Можно ли установить СПДС GraphiCS на AutoCAD LT?

СПДС GraphiCS не работает на версии LT графической платформы AutoCAD.

Одно из отличий AutoCAD LT версии от полной состоит в том, что нельзя загружать программы, написанные на AutoLisp, ObjectARX, VBA и С++.

Для использования СПДС GraphiCS вам необходимо апгрейдить LT до полной версии или рассмотреть вариант nanoCAD СПДС на бесплатной графической платформе nanoCAD.

Задайте свой вопрос

представьтесь пожалуйста
для обратной связи и уточнения
Рейтинг@Mail.ru